aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorHubert Chathi <hubert@uhoreg.ca>2019-06-24 17:09:41 -0400
committerHubert Chathi <hubert@uhoreg.ca>2019-06-24 17:09:41 -0400
commitebd3ba6cc17862aefc9cb3299d60aeae953cc143 (patch)
treef95232b9f226747b76150db1800f080378f4ea82 /CMakeLists.txt
parentae38f2c5a0db711ef573276bc745ee2384a197fa (diff)
release 3.1.33.1.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 0932a00..e7339f5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -1,6 +1,6 @@
cmake_minimum_required(VERSION 3.4)
-project(olm VERSION 3.1.2 LANGUAGES CXX C)
+project(olm VERSION 3.1.3 LANGUAGES CXX C)
option(OLM_TESTS "Build tests" ON)
option(BUILD_SHARED_LIBS "Build as a shared library" ON)